Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Motovlog.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

ENTORQUE

QualitätsVLogger

(36)

  • »ENTORQUE« ist männlich
  • »ENTORQUE« ist der Autor dieses Themas

Beiträge: 168

Wohnort: Paderborn

Cam: Passen nicht ins Feld xD

Vehikel: BMW F 650

  • Nachricht senden

1

14.02.2015, 22:17

Sena 20S + Sena Prism = Schlechte Audioqualy??

Hi Leute,
folgendes Problem: Ich hab heute die erste Fahrt mit meinem 20S und einer Prism Cam gemacht und die Sound Qualität ist zieeemlich kotzig.


Es liegt garantiert an den Einstellungen, nur hab ich keine Ahnung welche die besten bzw. richtigen sind.
Selbst Google stößt an seine Grenzen. Ich finde keine Tipps oder DIE Lösung...

Einige von euch nutzen doch ein Bluetooth-pack und ein Sena Headset - oder vielleicht sogar eine Prism.
Ich hab rumprobiert, aber keine Verbesserung. Was mache ich da falsch?.. :nixweiss:


Welche Einstellungen habt ihr zum Aufnehmen?
Wäre super wenn einige von euch ihre Erfahrungen und Kenntnisse posten würden. Danke schonmal!!




Edit: Klingt ungefähr so --- https://www.youtube.com/watch?v=VauvbigSZ2c
--> YouTube <--> Instagram <--> facebook <--

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »ENTORQUE« (14.02.2015, 22:24)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

MotovlogKI (14.02.2015)

Phil Tonic

Tourenschrauber

(47)

  • »Phil Tonic« ist männlich

Beiträge: 386

Cam: Sony FDR-X3000

Vehikel: KTM 690 SMC

  • Nachricht senden

2

14.02.2015, 23:48

Klingt nach zu niedriger Bitrate bzw. zu geringen Aufnahmespektrum.

MotovlogKI

Pirat Hrrrrrr

(78)

  • »MotovlogKI« ist männlich

Beiträge: 814

Wohnort: Kiel

Beruf: Koch

Vorname: Stefan

Cam: Helm Cam: GoPro Hero 4 Session, Pinkies Cam: GoPro Hero 3 White Slim Edition, Heckcam:Drift HD 1080p

Vehikel: Honda CBR 600 RR

  • Nachricht senden

3

14.02.2015, 23:54

Klingt eher nach ner Aufnahme ohne UHD-Voice Mode
Hier könnte auch etwas sinnvolles stehen z.B. ein Bier.



Schniepelfotos[/align]

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Icke1976 (16.02.2015)

Jumper83

Amateur-Profi

(49)

  • »Jumper83« ist männlich

Beiträge: 173

Wohnort: Beckum, NRW

Beruf: Baustoffprüfer

Vorname: Sebastian

Cam: Hero 3+ Black

Vehikel: Yamaha YZF R6 RJ15

  • Nachricht senden

4

15.02.2015, 02:43

Beim BT Back Pack musst du einmal auf "Pairing" drücken und dann hörst du die nette Mrs. Sena sagen: "UHD Voice Mode", nochmal drücken "Normal Voice Mode". UHD ist das, was du auswählen solltest. Müsste bei der Prism ähnlich sein. Dafür gibts übrigens auch so ein stylisches, ganz oldschooliges, auf Papier gedrucktes Handbuch. Kannst du dir auch auf der Sena Homepage als PDF laden.
Wer glaubt, Motorräder seien heute verzichtbar,
hat noch nie so ein Tier zwischen den Beinen gespürt.

  • »TimoS« ist männlich

Beiträge: 2 297

Wohnort: Darmstadt

Beruf: IT-Mensch

Vorname: Timo

Cam: Drift HD Ghost

Vehikel: Yamaha FZ8

  • Nachricht senden

5

15.02.2015, 09:47

Der Typ im Video hat auch gleich was von noise canceling gesagt. Sofern du das abschalten kannst, mach es am besten.
vlog the planet!
Grüßle vom Timo


Als normaler Nutzer schreibe ich in dieser Farbe und als Admin schreibe ich in Grün.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

ENTORQUE (17.02.2015)

Jumper83

Amateur-Profi

(49)

  • »Jumper83« ist männlich

Beiträge: 173

Wohnort: Beckum, NRW

Beruf: Baustoffprüfer

Vorname: Sebastian

Cam: Hero 3+ Black

Vehikel: Yamaha YZF R6 RJ15

  • Nachricht senden

6

15.02.2015, 11:52

Ich glaube, dass der Off-Sprecher das aufgenommen hat. Bei ihm hast du super Qualität. Da intercom und UHD Modus nicht zusammen funktionieren gehe ich mal davon aus, dass der Typ am Telefon war und das aufgenommen hat. Warum sollte der eine sonst glasklar zu verstehen sein und der andere nicht.
Noise canceling hast du automatisch bei den Boom Mics. Das kabelgebundenen, normale nimmt auch Umgebungsgeräusche mit auf.


Gesendet von meinem iPhone mit Tapatalk
Wer glaubt, Motorräder seien heute verzichtbar,
hat noch nie so ein Tier zwischen den Beinen gespürt.

ENTORQUE

QualitätsVLogger

(36)

  • »ENTORQUE« ist männlich
  • »ENTORQUE« ist der Autor dieses Themas

Beiträge: 168

Wohnort: Paderborn

Cam: Passen nicht ins Feld xD

Vehikel: BMW F 650

  • Nachricht senden

7

15.02.2015, 14:17

Also den UHD-Mode hab ich natürlich auf "on", aber so richtig UHD ist das nicht.
Handbuch hab ich gewälzt, aber da steht auch nichts Einschlägiges drin. :/

Welche Mics habt ihr genommen? Das Boom-mic oder das kleine Wired-mic?
Vielleicht ist es das Mikrofon. Ich benutze das große Boom-mic.
--> YouTube <--> Instagram <--> facebook <--


Moep2k1

"Tüdelü"

(26)

  • »Moep2k1« ist männlich

Beiträge: 238

Wohnort: Aalen

Beruf: IT-Trottel

Vorname: Sven

Cam: Drift HD Ghost S

Vehikel: Suzuki Bandit GSF 1200 S K2

  • Nachricht senden

8

17.02.2015, 13:54

Soweit ich mich mit dem 20S beschäftigt habe, habe ich rausgelesen, das das feste BoomMic die beste Qualität hat.
:modo: Bremsen ist die Umwandlung hochwertiger Geschwindigkeit in sinnlose Wärme. :modo:


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

ENTORQUE (17.02.2015)

ENTORQUE

QualitätsVLogger

(36)

  • »ENTORQUE« ist männlich
  • »ENTORQUE« ist der Autor dieses Themas

Beiträge: 168

Wohnort: Paderborn

Cam: Passen nicht ins Feld xD

Vehikel: BMW F 650

  • Nachricht senden

9

20.02.2015, 16:27

Danke, an alle die mir helfen wollten! Ich konnte das "Problem" nun lösen und will auch den Grund nicht vorenthalten. :thumbup:


Falls noch jemand mal die selben Probleme haben sollte, hier die Lösung:

Es gibt ja zwei Pairing-Modes:
Den Intercom Pairing Mode und den Smartphone Pairing Mode.

Ich habe durch das Verbinden mit der hinteren Telefontaste den Smartphone Pairing Mode genommen und in dem wird UHD nicht unterstützt, wegen nicht Sena Produkte-Zeugs und so.
Mit dem Intercom Pairing Mode, der mit der Drehtaste zum Verbinden benutzt wird, wird UHD unterstützt und jetzt klingt es auch so, wie es klingen sollte!


Also habe ich die falsche Taste zum Verbinden genommen. :crazy:
Manchmal sind die einfachsten Fehler unauffindbar..
--> YouTube <--> Instagram <--> facebook <--


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

TimoS (20.02.2015)