Sie sind nicht angemeldet.

Fahmulan

Kennt sich hier aus

(15)

  • »Fahmulan« ist männlich
  • »Fahmulan« ist der Autor dieses Themas

Beiträge: 149

Wohnort: Harz

Beruf: Lagerlogistik

Vorname: Steffen

Cam: GoPro Hero 2

Vehikel: Honda CBR 600RR und KTM SX-F 250

  • Nachricht senden

1

25.08.2014, 15:47

Problem mit Sony Vegas Hilfe

Hallo

nach langem hin und her habe ich nun hinbekommen mein Vagas mut cods und so zu versehen es startet auch soweit zumindest.

Er läd es rein und nach dem der lade balken von Vagas voll ist und er es eigentlich öffnen sollte kommt eine fehler meldung.

Unter Details steht dieser Satz:

der script-host konnte nicht initialisiert werden.


Ich habe schon gegoogelt und einiges gelesen z.b. das es an Netframework liegt aber ich habe das neuste drauf 4.5.2 .

Ich hoffe mir kann gehlofen werden.


Mein system ist ein AMD FX(tm)-8150 8x3.60 GHz mit win7 64bit Ultimade mit SP1

einer GF GTX 570

16 GB Ram

  • »TimoS« ist männlich

Beiträge: 2 297

Wohnort: Darmstadt

Beruf: IT-Mensch

Vorname: Timo

Cam: Drift HD Ghost

Vehikel: Yamaha FZ8

  • Nachricht senden

2

26.08.2014, 17:55

Also wenns an Net framework liegt, dann scheiß erstmal alles davon runter.
Bei dem Net. Framework heißt, die neuste version haben, nicht gleich das alles laufen muss. Einige Anwendungen benötigen unterschiedliche versionen. Zum Beispiel Microsoft Office benötigt irgendwie mehr als nur das neuste. Was das genau macht und wieso das so ist, kann ich dir aber nicht sagen. Zumindest auf meinem Firmenrechner zerschießt sich dieser sau krüppel oft.

Eine Anlaufstelle, falls es wirklich mit einer korrupten Installation von Net.-Framework zu tun hat wäre hier:
http://support.microsoft.com/kb/kb976982

Bitte alles in Ruhe durchlesen bevor du irgendwas runter lädst und installierst.
vlog the planet!
Grüßle vom Timo


Als normaler Nutzer schreibe ich in dieser Farbe und als Admin schreibe ich in Grün.

Fahmulan

Kennt sich hier aus

(15)

  • »Fahmulan« ist männlich
  • »Fahmulan« ist der Autor dieses Themas

Beiträge: 149

Wohnort: Harz

Beruf: Lagerlogistik

Vorname: Steffen

Cam: GoPro Hero 2

Vehikel: Honda CBR 600RR und KTM SX-F 250

  • Nachricht senden

3

10.09.2014, 16:00

Danke für deine Hilfe aber ich habs nun anderst gelöst weil ich habe verschieden Versionen und so ausprobier alles mögliche aber nichts hat geholfen.
Ich habe win neu drauf gehauen und nun gehts ja wieder gott(mir) sei dank :D