Beiträge von RhönTreiber

    Vielen Dank Fritze, wird morgen direkt ausprobiert.
    Lade gerade eines versuchsweise in hochgerendertem 4k hoch und werde das gleiche nach deinen Einstellungen dann mal als vergleich für mich hochladen.


    Im übrigen habe ich festgestellt das ALLE Videos auf meinem 4K Fernseh wesentlich besser aussehen als auf meinem gutem PC.
    Selbst Youtube Videos die ich so am Rechner nie schauen würde sind auf 55" und 2,5m Sitzabstand wirklich sauber zum anschaun.
    Das ärgert mich dann umsomehr...


    Edit:
    Und ja ich kann bestätigen, Bäume sind des MotoVloggers Tod.
    Sobald ich aus den Bäumen usw raus bin sind die Videos wirklich von akzeptabler Qualität :cursing:

    Dann hab ich ja voll ins Schwarze getroffen.
    Standige Helligkeitswechsel, Straße mit Bäumen, teilweise recht dunkel, stellenweise dicker Nebel. :rofl:


    Was habt ihr denn an Einstellungen für'n Export was Bitrate und co angeht?
    GOP soll ja halbe FPS und mit IBBP wenn ich des richtig verstanden habe.


    Ich hab gerade noch eins von ner andren Tour mit viel Sonne, das render ich heut Abend mal und schau ob des besser wird.

    Leute ich bräuchte mal Eure Hilfe/Euer geballtes Schwarmwissen


    Bin die Tage von Powerdirector auf Magix umgestiegen.
    Schnitt/Vorschau usw. läuft damit deutlich besser, schneller von der Hand.
    Auch der Export ist wirklich Top, am Rechner und TV sind die Videos einfach Bombe.


    ABER
    Sobald ich die fertigen Videos auf Youtube hochlade wird die Qualität sowas von dermaßen schlecht das ich die Videos einfach nicht veröffentlichen kann!
    Hab schon einige Einstellungen probiert (auch die von Youtube vorgeschlagenen) und drehe bald durch.


    Hoffe Ihr könnt mir helfen, Danke im vorraus

    Windgeräusche sind noch der Horror, trotz das des Micro schon im Helmfutter steckt.
    Da muss ich mir nochmal was überlegen, hab trotzdem mal meine ersten Gehversuche hochgeladen.
    Für Tipps bin ich jederzeit dankbar, gern per PN


    Danke auch an Euch


    VariousMotoVlog  
    Wenn´s nach mir gehen würde wäre ich die Tage am testen des Setups unterwegs gewesen, Wetter war hier ja mal zur Abwechslung ganz gut wie man bei Rhoenschrat im aktuellen Vlog ja gut sieht.
    Leider ist aber mein Körper grad der Meinung er müsste mir nen Strich durch den Urlaub machen und mal verrückt spielen.
    Hat mich mal schön erwischt inclu. Fieber, Schüttelfrost usw.
    Aber sobald ich wieder fit bin und des Wetter einigermaßen passt wollte ich die Vara satteln und ein paar runden drehen.
    Spätestens im Frühjahr solls losgehn.
    Kanal selber ist ja schon erstellt.


    EDIT:
    Was macht man wenn man KZH ist?
    Mal den Helm startklar machen und Halterung anbringen ;)


    [Blockierte Grafik: https://abload.de/img/helmrgr1u.jpg]

    Danke schön zusammen.


    Heute sind dann so langsam mal die Teile eingetrudelt.
    GoPro, Adapter, Speedlink Micro usw. die Tote Katze kommt wohl aus China und brauch noch ne Weile^^
    Dank hier nochmal an Ride Alone, der mir bei der verzweifelten Adaptersuche zur Seite stand :thumbup:


    Rhoenschrat
    glaub des Jagtgebiet kennst ja ganz gut, bist ja nur 15 Minuten weg^^
    Ist ja wie bei dir: Rhön, Vogelsberg, Sinntal, Spessart, Thüringen.
    Und der Fahrstil ist auch recht ähnlich :D

    Bei dem Mistwetter und Sturm blieb meine Varadero heute schön brav in der Garage.
    Gedreht wurde trotzdem ne kleine Runde, halt am PC...
    Allerdings muss ich mich wohl noch sehr an die Steuerung gewöhnen :rofl:


    S56_rV5TXOQ

    Euch schonmal vielen Dank!


    Evtl. konnte Ride Alone mein Problem schon lösen, wenn net werde ich die Boya Variante mal probieren.
    Nun heists nur noch gescheites kleines Micro finden ;)

    Guten morgen zusammen.


    Hab mir ne Hero 4 Silver gegönnt und wollte mir eben den original Mikrofon Adapter bestellen,
    da es ja wohl kein Nachbau gibt der funktioniert.


    Allerdings scheint es diesen wirklich nirgends mehr zu geben.
    Weder Amazon, Ebay, Conrad oder viele andere bieten den noch an.
    Selbst GoPro selber bietet ihn nicht mehr an 8|
    So langsam (nach gut 2 Stunden) verzweifel ich an der Suche... :pillepalle:


    Vllt hat ja von Euch einen nen Tipp wo ich den Adapter noch herbekommen könnte.
    Wäre für jede Hilfe mega Dankbar